Mam problemy z prądami

Pytam, bo nie wiem jak coś zrobić

Mam problemy z prądami

Postprzez GrubyPolska wtorek, 1 marca 2022, 12:48

Witam
Proszę o poradę
Mam kangurka już prawie 20 lat(1,4 BEZYNA ZGAZOWANY),ale pierwszy raz mam coś takiego.
Na początku dziwna rzecz miałem jakieś zwarcie chyba,ponieważ akumulator ful naładowany przy wyłączonym wszystkim poprostu rozładowywal się do zera w1-2godziny,ładowanie było normalnie.Miałem załorzony alarm,więc pomyślałem że może on robi zwarcie,usunołem całą instalację alarmową i jest jeszcze gorzej.Teraz nie mam wogóle prądów,dochodzą do cewki i koniec,cisza nie ma prądu,nawet kontrolki nie świecą.Miał ktoś może z was podobną usterkę,może jakieś pomysły co robić dalej?
Avatar użytkownika
GrubyPolska
Kangoorzątko
Kangoorzątko
 
Posty: 4
Dołączył(a): wtorek, 1 marca 2022, 12:19
Lokalizacja: Świdnica,woj.Dolnośląskie

Re: Mam problemy z prądami

Postprzez Mascot niedziela, 6 marca 2022, 13:00

Podmieniłeś akumulator na inny? Może akumulator padł (umarła któraś cela).
Wszystkie masy sprawne? Być może któraś gdzieś zgniła i prąd znika.
Kangoo 1.5 dCi ( 85km ) Helios 2007, niebieski Menthe TE J42 | Nissan Townstar Bussines 1.3 DIG-T - 06.06.2022
Zadomowiony - 22.06.2012 ( 235 595 km )
Druga belka wjechała pod budę - 15.11.2019 ( 330 450 km )
100 000 km z kangurem - 30.05.2020 ( 335 595 km )
http://www.sklepexner.pl http://www.exner.pl
Avatar użytkownika
Mascot
Kangoomaniak
Kangoomaniak
 
Posty: 1377
Dołączył(a): wtorek, 3 sierpnia 2010, 13:01
Lokalizacja: Będzin ( Grodziec )

Re: Mam problemy z prądami

Postprzez wladek niedziela, 6 marca 2022, 23:02

Też obstawiam akumulator . Mozna to sprawdzić, naładuj akumulator i nie podłączaj go do samochodu . Po kilku godzinach sprawdz czy ma napięcie.
wladek
Kangoojunior
Kangoojunior
 
Posty: 93
Dołączył(a): czwartek, 22 października 2009, 22:30
Lokalizacja: Gniezno

Re: Mam problemy z prądami

Postprzez GrubyPolska poniedziałek, 7 marca 2022, 13:46

Hey
Akumulator sprawdzony, masa wydaje się że jest w każdym punkcie.
Kurde może jakieś zwierzę mi podgryzło przewody w miejscach których nie widzę.
Muszę poświęcić chyba cały dzień i rozebrać wszystko i iść po wiązce aż coś znajdę :(
Avatar użytkownika
GrubyPolska
Kangoorzątko
Kangoorzątko
 
Posty: 4
Dołączył(a): wtorek, 1 marca 2022, 12:19
Lokalizacja: Świdnica,woj.Dolnośląskie

Re: Mam problemy z prądami

Postprzez GrubyPolska sobota, 28 maja 2022, 15:17

Hey
Mamy już koniec maja,a ja dalej nie poradziłem sobie z tą usterką.
Kangurek w tej chwili jest u drugiego elektryka i dalej lipa.
Znalazłem przegryzione przewody idące od stacyjki w stronę komputera,to one robiły zwarcie.
Auto dalej nie odpalało,zaciągnołem do jednego elektryka poszperał i oddał mówiąc że nic nie znalazł(przynajmniej szmalu nie wzioł)
Zaciągnołem do następnego,wykasował immobilajzer z kompa,bo myślał że to może być przyczyna,ale to nie to,teraz czekam na nowy komputer.
Masakra jakaś 23 letnie auto i takie problemy z elektryką☹☹☹☹.
Może ktoś z Was ma jeszcze jakiś pomysł?
Avatar użytkownika
GrubyPolska
Kangoorzątko
Kangoorzątko
 
Posty: 4
Dołączył(a): wtorek, 1 marca 2022, 12:19
Lokalizacja: Świdnica,woj.Dolnośląskie

Re: Mam problemy z prądami

Postprzez GrubyPolska piątek, 10 czerwca 2022, 07:33

Czy ktoś ma jakiś pomysł,co mogę jeszcze zrobić w tym temacie?
Avatar użytkownika
GrubyPolska
Kangoorzątko
Kangoorzątko
 
Posty: 4
Dołączył(a): wtorek, 1 marca 2022, 12:19
Lokalizacja: Świdnica,woj.Dolnośląskie


Powrót do Pytam

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości