immobilizer dioda świeci silnik nie odpala

Wiem jak coś zrobić lub mam wiedzę, którą chcę się podzielić z innymi

immobilizer dioda świeci silnik nie odpala

Postprzez majdan1986 czwartek, 28 listopada 2019, 19:42

Witam
Tak jak w temacie , mam problem z kangoo z 2004r. 1,5dci , czasami dioda imo nie gaśnie i świeci się ciągle i wtedy samochód nie odpala, ( ostatnio coraz częściej ) , co najlepiej zrobić , gdzie szukać problemu , jest dużo wątków że kontrolka miga , ale w sumie i tam nie ma rozwiązania tematu .
majdan1986
Kangoorzątko
Kangoorzątko
 
Posty: 3
Dołączył(a): czwartek, 28 listopada 2019, 19:36

Re: immobilizer dioda świeci silnik nie odpala

Postprzez Szumak piątek, 29 listopada 2019, 12:09

Nie pamiętam już czy u mnie migała, czy świeciła się stale, ale miałem podobny problem w okresach zimowych gdy parkowałem blisko rzeki - wilgoć była istotnym czynnikiem. To się z upływem lat nasilało.
Suzuki Marauder [2001]:
Obrazek
Suzuki Burdelmam C50 [2006]
Obrazek
Był: Kangur Polarny 1.2 16V LPG [2002]:
Obrazek
Była: Babcia Asia 1.8 [1994]:
Obrazek
Avatar użytkownika
Szumak
Vice Kangoomistrz 2012
Vice Kangoomistrz 2012
 
Posty: 1963
Dołączył(a): piątek, 27 czerwca 2008, 11:26
Lokalizacja: SBI - GMB - GWE

Re: immobilizer dioda świeci silnik nie odpala

Postprzez mothernorth niedziela, 1 grudnia 2019, 13:39

Miałem ten sam problem który narastał naczytałem się o immo i innych takich a problemem był kluczyk.Rozbierz kluczyk potraktuj wszystkie luty topnikiem w płynie i popraw lutownicą bez dodawania cyny.Umyj płytkę po wszystkim w izopropanolu lub spirytusie złóż i powinno być po kłopocie.Te kluczyki mają to do siebie że robią się zimne luty niby ładnie wyglądają a nie zawsze jest połączenie z transponderem.Jeśli to nie pomoże to wtedy szukać w elektronice.
Kangoo 1.6 16V 2002 Privilege
Avatar użytkownika
mothernorth
Kangoojunior
Kangoojunior
 
Posty: 83
Dołączył(a): środa, 10 czerwca 2015, 13:58
Lokalizacja: Dzierżoniów

Re: immobilizer dioda świeci silnik nie odpala

Postprzez majdan1986 niedziela, 23 lutego 2020, 12:16

Witam
Do dnia dzisiejszego problemu nie rozwiązałem , kluczyki mam dwa i to raczej nie wina kluczyka, gdyż na obu dzieje się to samo . jeżeli nie wiecie co to może być to może wiecie jak imo całkiem usunąć
majdan1986
Kangoorzątko
Kangoorzątko
 
Posty: 3
Dołączył(a): czwartek, 28 listopada 2019, 19:36

Re: immobilizer dioda świeci silnik nie odpala

Postprzez majdan1986 wtorek, 10 marca 2020, 17:09

Temat rozwiązany , w komorze silnikna jest przekaźnik który odpowiada zasilenie pompy paliwa , i jeżeli on nie daje prądu i tak sie dzieje ,
majdan1986
Kangoorzątko
Kangoorzątko
 
Posty: 3
Dołączył(a): czwartek, 28 listopada 2019, 19:36

Re: immobilizer dioda świeci silnik nie odpala

Postprzez RobertKaluza czwartek, 12 marca 2020, 13:07

A skąd pompa paliwa w pierwszej generacji Kangoo z silnikiem 1.5 dCi?
pompa wtryskowa jest zasilana z paska rozrządu, pompka do zassania z baku jest ręczna.
Z tego co wiem, to dopiero w Kangoo II była pompka elektryczna w baku.


Pozdrawiam
Renault Kangoo 1.5dCi 82KM, 2004r
Renault Thalia 1.5 dCi 80KM, 2005r
Łaziska Górne (Górny Śląsk)
Avatar użytkownika
RobertKaluza
Kangoorzątko
Kangoorzątko
 
Posty: 21
Dołączył(a): wtorek, 21 maja 2019, 13:04
Lokalizacja: Łaziska Górne


Powrót do Wiem

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości